<!DOCTYPE html>
<html lang="en">
<head>
	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0">

	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://elestadocomotal.com/xmlrpc.php" />

	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/premium/bromley/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<title>¿Es demasiado optimista el pronóstico oficial de crecimiento económico de Cuba de 6% para 2021 y 2022? &#8211; El Estado como tal</title>
<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Merriweather:r,i,b,bi:latin,latin-ext","Source+Serif+Pro:r,i,b,bi:latin,latin-ext"]}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active body{font-family:"Merriweather",serif}.wf-active h1{font-size:233.331%;font-style:normal;font-weight:normal}.wf-active h2{font-size:140%;font-style:normal;font-weight:normal}.wf-active h3{font-size:93.331%;font-style:normal;font-weight:normal}.wf-active h4{font-size:81.669%;font-style:normal;font-weight:normal}.wf-active h5{font-size:70%;font-style:normal;font-weight:normal}.wf-active h6{font-size:70%;font-style:normal;font-weight:normal}.wf-active h1, .wf-active h2, .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"Source Serif Pro",serif;font-weight:normal;font-style:normal}.wf-active .widget h3.widgettitle{font-size:0.56em;font-weight:700;font-style:normal}.wf-active .masthead .branding h1.logo{font-size:93.331%;font-weight:700;font-style:normal}.wf-active .masthead .branding h2.description{font-size:0.49em;font-style:normal;font-weight:normal}.wf-active .showcase .item h2{font-size:93.331%;font-style:normal;font-weight:normal}.wf-active .writer a, .wf-active .writer h3{font-weight:700;font-style:normal}</style>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//elestadocomotal.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="El Estado como tal &raquo; Feed" href="https://elestadocomotal.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Estado como tal &raquo; Comments Feed" href="https://elestadocomotal.com/comments/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.8-beta1-51137"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkd1OwzAMhV+I1OtAk7hAPEvSWiFbfqrYYerb4zZlGqwqqBeVHNff8ckJXAfVpcgYGUJRgy/WRYLr0KWgKDiP469T0xE9wTrm3QUJzsiD7i5qPj2Mf8/aIkeD2cqfjPDZHprXpgVTnO/B+DQLmKzzCMSjx38IzdTdfj2mwspm1++VyJpdtPQH3qUFOzZyixZ6R3xrqnWWPzBIVkPG4EoAk1OQdOsiUSQC7B2nvDjaSn3KT/ph0DxNBAE1epGPvIXVVzVGLBCpxYiqvrbXhUm6Pu/s9Eenog5iYic03YodEdRyB6ijC5ofU7+7hsWIuTpcLSf2Pby1p+PLQb7n0/kL1bIyrw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='bromley-fonts-css'  href='https://fonts.googleapis.com/css?family=Source%2BSans%2BPro%3A300%2C700&#038;subset=latin%2Clatin-ext&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9PzdfNyU9OLMnMz0Ph6KblJGYW6SUXF+voY9dalJqUk58OZKbrA1UhcUGa7HNtDU1MLU1MLMwNTbIAmkQtqg==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='bromley-script-main-js-extra'>
var js_i18n = {"menu":"Menu"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"127204558","siteName":"El Estado como tal","siteURL":"https:\/\/elestadocomotal.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/bromley","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Felestadocomotal.com%252F2021%252F06%252F26%252Fes-demasiado-optimista-el-pronostico-oficial-de-crecimiento-economico-de-cuba-de-6-para-2021-y-2022%252F","themeURL":"https:\/\/wordpress.com\/theme\/bromley\/","xhrURL":"https:\/\/elestadocomotal.com\/wp-admin\/admin-ajax.php","nonce":"11f54be14c","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"3aa9a2fb69\" \/>","referer":"https:\/\/elestadocomotal.com\/2021\/06\/26\/es-demasiado-optimista-el-pronostico-oficial-de-crecimiento-economico-de-cuba-de-6-para-2021-y-2022\/","canFollow":"1","feedID":"64076473","statusMessage":"","customizeLink":"https:\/\/elestadocomotal.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Felestadocomotal.wordpress.com%2F2021%2F06%2F26%2Fes-demasiado-optimista-el-pronostico-oficial-de-crecimiento-economico-de-cuba-de-6-para-2021-y-2022%2F","postID":"4794","shortlink":"https:\/\/wp.me\/p8BJIq-1fk","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/elestadocomotal.com\/4794","statsLink":"https:\/\/wordpress.com\/stats\/post\/4794\/elestadocomotal.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Bromley","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 5,662 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Felestadocomotal.com%252F2021%252F06%252F26%252Fes-demasiado-optimista-el-pronostico-oficial-de-crecimiento-economico-de-cuba-de-6-para-2021-y-2022%252F\">Log in now.<\/a>","stats":"Stats"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EKgzAMRX9otYig7GHsW6pGTWmarmnZ/Pvp2EDHhk95uOdybvQ9qI59Ap+0FR1YEoGIGaGwctL7lLhFByoLxAXwSaEf+MOh71zuQVbQ3jLE+X0KQn8IKcIxmgRbeGOOLqkQ+TF/Z2mCZa8OEQgz6TYyOZjXiuQAcUCZfrmRlgfEsemh/7ePjLDfzz+2knnRV7qUddlUZVU3Z/sEGMqExg=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elestadocomotal.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://elestadocomotal.com/2021/06/26/es-demasiado-optimista-el-pronostico-oficial-de-crecimiento-economico-de-cuba-de-6-para-2021-y-2022/" />
<link rel='shortlink' href='https://wp.me/p8BJIq-1fk' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Felestadocomotal.com%2F2021%2F06%2F26%2Fes-demasiado-optimista-el-pronostico-oficial-de-crecimiento-economico-de-cuba-de-6-para-2021-y-2022%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Felestadocomotal.com%2F2021%2F06%2F26%2Fes-demasiado-optimista-el-pronostico-oficial-de-crecimiento-economico-de-cuba-de-6-para-2021-y-2022%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Es demasiado optimista el pronóstico oficial de crecimiento económico de Cuba de 6% para 2021 y 2022?" />
<meta property="og:url" content="https://elestadocomotal.com/2021/06/26/es-demasiado-optimista-el-pronostico-oficial-de-crecimiento-economico-de-cuba-de-6-para-2021-y-2022/" />
<meta property="og:description" content="La institución de análisis The Economist Intelligence Unit (EIU) ha reducido a 2,2% su pronóstico de crecimiento de la economía cubana en 2021, menor que la tasa de 2,7% que EIU había estimado en s…" />
<meta property="article:published_time" content="2021-06-26T15:21:16+00:00" />
<meta property="article:modified_time" content="2021-06-26T15:21:16+00:00" />
<meta property="og:site_name" content="El Estado como tal" />
<meta property="og:image" content="https://elestadocomotal.files.wordpress.com/2021/06/master-and-margarita.jpg" />
<meta property="og:image:width" content="320" />
<meta property="og:image:height" content="320" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@pmmonreal" />
<meta name="twitter:site" content="@pmmonreal" />
<meta name="twitter:text:title" content="¿Es demasiado optimista el pronóstico oficial de crecimiento económico de Cuba de 6% para 2021 y&nbsp;2022?" />
<meta name="twitter:image" content="https://elestadocomotal.files.wordpress.com/2021/06/master-and-margarita.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel="search" type="application/opensearchdescription+xml" href="https://elestadocomotal.com/osd.xml" title="El Estado como tal" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#82f7f5" />
<meta name="application-name" content="El Estado como tal" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="El blog de Pedro Monreal sobre Cuba" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://elestadocomotal.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="La institución de análisis The Economist Intelligence Unit (EIU) ha reducido a 2,2% su pronóstico de crecimiento de la economía cubana en 2021, menor que la tasa de 2,7% que EIU había estimado en su anterior informe del 9 de abril de 2021, y muy inferior al pronóstico de 6% del gobierno cubano. Cuando se&hellip;" />
<style>
	.masthead .branding h1.logo a,
	.masthead .branding h1.logo a:hover,
	.masthead .branding h2.description {
		color:#ffffff;
	}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #82f7f5; }
</style>
	<link rel="amphtml" href="https://elestadocomotal.com/2021/06/26/es-demasiado-optimista-el-pronostico-oficial-de-crecimiento-economico-de-cuba-de-6-para-2021-y-2022/amp/"><style type="text/css" id="custom-colors-css">	input[type=submit],
	input[type=submit]:hover,
	form input[type=submit],
	form input[type=submit]:hover,
	ol.commentlist li.comment .reply a,
	ol.commentlist li.comment .reply a:hover,
	ol.commentlist li.pingback .reply a,
	ol.commentlist li.pingback .reply a:hover,
	.infinite-scroll #infinite-handle span,
	.infinite-scroll #infinite-handle span:hover {
		background-image: none;
	}
#footer { color: #666666;}
#footer a { color: #5E5E5E;}
#footer a:hover { color: #0F0F0F;}
.archive .main h1.title, .search .main h1.title { color: #1A1A1A;}
.infinite-scroll #infinite-handle span,.infinite-scroll #infinite-handle span:hover,ol.commentlist li.pingback .reply a:hover,ol.commentlist li.pingback .reply a { color: #FFFFFF;}
.social_links a:before,.social_links a:hover:before { color: #FFFFFF;}
body { background-color: #82f7f5;}
.showcase .item { border-right-color: #82f7f5;}
.masthead,.infinite-scroll #infinite-handle span,.main .archive-pagination span.current,form.searchform button.searchsubmit,form input[type=submit],.main .postnav .next a:before, .main .postnav .prev a:before, .main .postnav .next a:after, .main .postnav .prev a:after { background-color: #27778f;}
a,#respond h3#reply-title:before { color: #27778F;}
blockquote,ol.commentlist li.comment.bypostauthor { border-left-color: #27778f;}
.main article.post-archive.sticky a.thumbnail { border-bottom-color: #27778f;}
.masthead .menu li a { border-color: #27778f;}
.masthead .menu li a:hover,.masthead .menu li.current-menu-item a, .masthead .menu li.current_page_item a { border-color: #3298B8;}
.masthead .menu li a.sf-with-ul:after { border-top-color: #FFFEFF;}
.masthead .menu li a { color: #FFFEFF;}
.masthead .branding h1.logo a, .masthead .branding h1.logo a:hover, .masthead .branding h2.description { color: #FFFEFF;}
.masthead .menu li ul li a.sf-with-ul:after { border-left-color: #27778f;}
form input[type=text]:focus,form input[type=password]:focus,form input[type=email]:focus,form input[type=url]:focus,form input.text:focus,form textarea:focus,form input.settings-input:focus { outline-color: #27778F;}
form input[type=text]:focus,form input[type=password]:focus,form input[type=email]:focus,form input[type=url]:focus,form input.text:focus,form textarea:focus,form input.settings-input:focus,form input[type=submit] { border-color: #27778f;}
.infinite-scroll #infinite-handle span,ol.commentlist li.pingback .reply a,ol.commentlist li.comment .reply a { background-color: #27778f;}
.infinite-scroll #infinite-handle span,ol.commentlist li.pingback .reply a,ol.commentlist li.comment .reply a { border-color: #1C5668;}
.infinite-scroll #infinite-handle span:hover,ol.commentlist li.pingback .reply a:hover,ol.commentlist li.comment .reply a:hover { background-color: #1C5668;}
.infinite-scroll #infinite-handle span:hover,ol.commentlist li.pingback .reply a:hover,ol.commentlist li.comment .reply a:hover { border-color: #113540;}
.social_links a:before { background-color: #27778f;}
.social_links a:hover:before { background-color: #1C5668;}
.widget h3.widgettitle, #footer-widgets .widgets .widget h3.widgettitle, .showcase .item,form input[type=submit]:hover,form.searchform button.searchsubmit:hover { background-color: #31aeb4;}
form input[type=submit]:hover { border-color: #31aeb4;}
a:hover { color: #31AEB4;}
#footer-widgets .widgets .widget h3.widgettitle { color: #000000;}
</style>
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-4794 single-format-standard custom-background wp-embed-responsive customizer-styles-applied singular themes-sidebar1-active themes-sidebar2-inactive themes-sidebar3-inactive highlander-enabled highlander-light custom-colors">
	
	<header class="masthead fadeInDown animated" role="banner">

		
		<div class="branding">
			<h1 class="logo">
				<a href="https://elestadocomotal.com/" title="Home">
					El Estado como tal				</a>
			</h1>
			<h2 class="description">
				El blog de Pedro Monreal sobre Cuba			</h2>
		</div>
		<nav class="menu">
			<div class="menu-primary-container"><ul id="nav" class="menu-wrap clearfix"><li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8"><a href="/">Principal</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9"><a href="https://elestadocomotal.com/about/">Sobre el sitio</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10"><a href="https://elestadocomotal.com/contact/">Contacto</a></li>
</ul></div>		</nav>
	</header>

	<div class="container hfeed">
		<div class="main">
		<a href="https://elestadocomotal.com/" title="El Estado como tal" rel="home" id="header-image">
			<img src="https://elestadocomotal.files.wordpress.com/2017/04/image00119.png" width="1117" height="293" alt="" />
		</a>
	<div class="main-content">
<article id="post-4794" class="post-4794 post type-post status-publish format-standard has-post-thumbnail hentry category-en-primera-persona">
	<div class="postmetadata">
<span class="text-by">By</span> <span class="author vcard"><a class="url fn n" href="https://elestadocomotal.com/author/elestadocomotal/" title="View all posts by elestadocomotal" rel="author">elestadocomotal</a></span> <span class="text-on">on</span> <a href="https://elestadocomotal.com/2021/06/26/es-demasiado-optimista-el-pronostico-oficial-de-crecimiento-economico-de-cuba-de-6-para-2021-y-2022/" title="3:21 pm" rel="bookmark"><time class="entry-date" datetime="2021-06-26T15:21:16+00:00">June 26, 2021</time></a>	</div>
<h1 class="title">¿Es demasiado optimista el pronóstico oficial de crecimiento económico de Cuba de 6% para 2021 y&nbsp;2022?</h1>	<section class="entry">

<p>La institución de análisis The Economist Intelligence Unit (EIU) ha reducido a 2,2% su pronóstico de crecimiento de la economía cubana en 2021, en su informe del pasado 11 de junio. (<strong>1</strong>)</p>



<p>La cifra revisada es menor que la tasa de 2,7% que EIU había estimado en su anterior informe del 9 de abril de 2021, y es muy inferior al pronóstico de 6% del gobierno cubano. (<strong>2</strong>)</p>



<figure class="wp-block-image size-large"><img data-attachment-id="4797" data-permalink="https://elestadocomotal.com/grafico-de-lineas-gobierno-vs-eiu/" data-orig-file="https://elestadocomotal.files.wordpress.com/2021/06/grafico-de-lineas-gobierno-vs-eiu.png" data-orig-size="973,610" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grafico-de-lineas-gobierno-vs-eiu" data-image-description="" data-medium-file="https://elestadocomotal.files.wordpress.com/2021/06/grafico-de-lineas-gobierno-vs-eiu.png?w=300" data-large-file="https://elestadocomotal.files.wordpress.com/2021/06/grafico-de-lineas-gobierno-vs-eiu.png?w=863" src="https://elestadocomotal.files.wordpress.com/2021/06/grafico-de-lineas-gobierno-vs-eiu.png?w=973" alt="" class="wp-image-4797" srcset="https://elestadocomotal.files.wordpress.com/2021/06/grafico-de-lineas-gobierno-vs-eiu.png 973w, https://elestadocomotal.files.wordpress.com/2021/06/grafico-de-lineas-gobierno-vs-eiu.png?w=150 150w, https://elestadocomotal.files.wordpress.com/2021/06/grafico-de-lineas-gobierno-vs-eiu.png?w=300 300w, https://elestadocomotal.files.wordpress.com/2021/06/grafico-de-lineas-gobierno-vs-eiu.png?w=768 768w" sizes="(max-width: 973px) 100vw, 973px" /></figure>



<p>EIU estima que para el período 2022- 2025 se registraría una tasa promedio de crecimiento anual de 4,2% del PIB.</p>



<p>Para el período más extenso que comienza en 2019 (antes de la recesión) y que se extiende hasta 2025, se registraría un crecimiento promedio anual muy bajo de 1,08%.</p>



<p>La discrepancia entre el pronóstico del gobierno cubano y el dato calculado por EIU es tan grande, que es necesario asumir un enfoque cauteloso respecto al pronóstico oficial.</p>



<p><strong>Un crecimiento lastrado por la pobre dinámica del consumo de hogares y de las exportaciones.</strong></p>



<p>En la información reciente de EIU se destaca una revisión hacia la baja del crecimiento del indicador “consumo de hogares” en 2021, un componente que representa aproximadamente 60% del valor del Producto Interno Bruto (PIB).</p>



<p>EIU proyecta ahora un incremento de 4% del “consumo de hogares” en 2021, una cifra menor que el 5% estimado en el informe de EIU publicado en abril.</p>



<p>A primera vista, la diferencia de 1% pudiera parecer poco significante, pero debido al peso del “consumo de hogares” en el PIB, esto empeora inevitablemente la proyección de crecimiento del PIB.</p>



<p>Otro indicador que empeora en el nuevo informe del 11 de junio de EIU es el de las exportaciones. Su crecimiento ha sido revisado y se estima ahora en 3,2%, en vez del incremento de 6,7% proyectado anteriormente.</p>



<p><strong>El estimado de EIU no es positivo a pesar de que se apoya en supuestos optimistas.</strong></p>



<p>El informe de EIU proyecta una recuperación inicial lenta de la recesión de 2020 debido al shock causado por la “reforma monetaria”, es decir la llamada “tarea ordenamiento”. (<strong>3</strong>)</p>



<p>EIU considera que la actividad económica sería más dinámica con posterioridad, pero advierte que, debido a la limitada capacidad agrícola e industrial, aumentarían las importaciones y con ello se moderaría el ritmo de crecimiento.</p>



<p>El pronóstico de The Economist Intelligence Unit es menos optimista que el pronóstico oficial, a pesar de que EIU adopta el supuesto de que la administración Biden restauraría elementos del acercamiento introducido bajo la administración Obama.</p>



<p><strong>La recuperación pudiera demorar más que lo proyectado oficialmente.</strong></p>



<p>Oficialmente, se proyecta que el PIB alcanzaría el nivel anterior a la crisis al finalizar el año 2022.</p>



<figure class="wp-block-gallery columns-1 is-cropped"><ul data-carousel-extra='{"blog_id":127204558,"permalink":"https:\/\/elestadocomotal.com\/2021\/06\/26\/es-demasiado-optimista-el-pronostico-oficial-de-crecimiento-economico-de-cuba-de-6-para-2021-y-2022\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img data-attachment-id="4799" data-permalink="https://elestadocomotal.com/cita-gil-6-porciento/" data-orig-file="https://elestadocomotal.files.wordpress.com/2021/06/cita-gil-6-porciento.png" data-orig-size="567,270" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cita-gil-6-porciento" data-image-description="" data-medium-file="https://elestadocomotal.files.wordpress.com/2021/06/cita-gil-6-porciento.png?w=300" data-large-file="https://elestadocomotal.files.wordpress.com/2021/06/cita-gil-6-porciento.png?w=567" src="https://elestadocomotal.files.wordpress.com/2021/06/cita-gil-6-porciento.png?w=567" alt="" data-id="4799" data-link="https://elestadocomotal.com/cita-gil-6-porciento/" class="wp-image-4799" srcset="https://elestadocomotal.files.wordpress.com/2021/06/cita-gil-6-porciento.png 567w, https://elestadocomotal.files.wordpress.com/2021/06/cita-gil-6-porciento.png?w=150 150w, https://elestadocomotal.files.wordpress.com/2021/06/cita-gil-6-porciento.png?w=300 300w" sizes="(max-width: 567px) 100vw, 567px" /></figure></li></ul></figure>



<p></p>



<p></p>



<p>Sin embargo, utilizando las cifras de crecimiento económico anual pronosticadas por EIU, el nivel “real”, a precios constantes, que tuvo el PIB en 2019 se alcanzaría en 2024, dos años después de lo proyectado oficialmente.</p>



<figure class="wp-block-gallery columns-1 is-cropped"><ul data-carousel-extra='{"blog_id":127204558,"permalink":"https:\/\/elestadocomotal.com\/2021\/06\/26\/es-demasiado-optimista-el-pronostico-oficial-de-crecimiento-economico-de-cuba-de-6-para-2021-y-2022\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img data-attachment-id="4801" data-permalink="https://elestadocomotal.com/grafico-de-barras-pronosticos-pib-gobierno-y-eiu/" data-orig-file="https://elestadocomotal.files.wordpress.com/2021/06/grafico-de-barras-pronosticos-pib-gobierno-y-eiu.png" data-orig-size="1041,630" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="grafico-de-barras-pronosticos-pib-gobierno-y-eiu" data-image-description="" data-medium-file="https://elestadocomotal.files.wordpress.com/2021/06/grafico-de-barras-pronosticos-pib-gobierno-y-eiu.png?w=300" data-large-file="https://elestadocomotal.files.wordpress.com/2021/06/grafico-de-barras-pronosticos-pib-gobierno-y-eiu.png?w=863" src="https://elestadocomotal.files.wordpress.com/2021/06/grafico-de-barras-pronosticos-pib-gobierno-y-eiu.png?w=1024" alt="" data-id="4801" data-link="https://elestadocomotal.com/grafico-de-barras-pronosticos-pib-gobierno-y-eiu/" class="wp-image-4801" srcset="https://elestadocomotal.files.wordpress.com/2021/06/grafico-de-barras-pronosticos-pib-gobierno-y-eiu.png?w=1024 1024w, https://elestadocomotal.files.wordpress.com/2021/06/grafico-de-barras-pronosticos-pib-gobierno-y-eiu.png?w=150 150w, https://elestadocomotal.files.wordpress.com/2021/06/grafico-de-barras-pronosticos-pib-gobierno-y-eiu.png?w=300 300w, https://elestadocomotal.files.wordpress.com/2021/06/grafico-de-barras-pronosticos-pib-gobierno-y-eiu.png?w=768 768w, https://elestadocomotal.files.wordpress.com/2021/06/grafico-de-barras-pronosticos-pib-gobierno-y-eiu.png 1041w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul></figure>



<p><strong>¿Hacia una década perdida?</strong></p>



<p>Lo que debería ser examinado no es si el pronóstico de EIU es superior a lo que parecería ser la proyección oficial porque es obvio que, en materia de pronóstico económico, es problemático asumir de manera anticipada la precisión de lo que se proyecta.</p>



<p>No obstante, hay dos puntos sobre los que conviene llamar la atención:</p>



<ul><li>A diferencia del pronóstico oficial, hasta ahora más colocado en la narrativa que en el de los datos, el pronóstico de EIU incluye información detallada sobre las cuatro principales variables macroeconómicas del crecimiento (consumo de hogares, consumo de gobierno, inversión y saldo de comercio) lo cual permite entender la racionalidad de lo que se proyecta, aunque naturalmente no asegura que tal pronóstico se materialice.</li><li>Cuando se utilizan los datos de EIU, el crecimiento promedio anual del decenio 2015- 2025 sería de apenas 1%, muy inferior al nivel de 5% a 6% anual que se estima que debería asegurar la “velocidad de despegue” que necesita el país para aspirar al desarrollo. Pudiera ser el equivalente de una “década perdida”. El término es polémico. Debería discutirse sobre el tema.</li></ul>



<p>Notas:</p>



<p>1 <a>The Economist Intelligence Unit. <em>Cuba country report</em>. 11 June 2021. </a>London.</p>



<p>2 Oscar Figueredo Reinaldo, Lissett Izquierdo Ferrer, Roberto Suárez, “Gil Fernández: Pese a tensa situación económica, Cuba no renuncia a su meta de crecer 6 por ciento en 2021”, <em>Cubadebate</em>, 20 de mayo de 2021, <a href="http://www.cubadebate.cu/noticias/2021/05/20/gil-fernandez-pese-a-tensa-situacion-economica-cuba-no-renuncia-a-su-meta-de-crecer-6-por-ciento-en-2021/">http://www.cubadebate.cu/noticias/2021/05/20/gil-fernandez-pese-a-tensa-situacion-economica-cuba-no-renuncia-a-su-meta-de-crecer-6-por-ciento-en-2021/</a></p>



<p>3 </p>



<figure class="wp-block-gallery columns-1 is-cropped"><ul data-carousel-extra='{"blog_id":127204558,"permalink":"https:\/\/elestadocomotal.com\/2021\/06\/26\/es-demasiado-optimista-el-pronostico-oficial-de-crecimiento-economico-de-cuba-de-6-para-2021-y-2022\/"}' class="blocks-gallery-grid"><li class="blocks-gallery-item"><figure><img data-attachment-id="4804" data-permalink="https://elestadocomotal.com/cita-eiu-biden/" data-orig-file="https://elestadocomotal.files.wordpress.com/2021/06/cita-eiu-biden.png" data-orig-size="543,170" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cita-eiu-biden" data-image-description="" data-medium-file="https://elestadocomotal.files.wordpress.com/2021/06/cita-eiu-biden.png?w=300" data-large-file="https://elestadocomotal.files.wordpress.com/2021/06/cita-eiu-biden.png?w=543" src="https://elestadocomotal.files.wordpress.com/2021/06/cita-eiu-biden.png?w=543" alt="" data-id="4804" data-link="https://elestadocomotal.com/cita-eiu-biden/" class="wp-image-4804" srcset="https://elestadocomotal.files.wordpress.com/2021/06/cita-eiu-biden.png 543w, https://elestadocomotal.files.wordpress.com/2021/06/cita-eiu-biden.png?w=150 150w, https://elestadocomotal.files.wordpress.com/2021/06/cita-eiu-biden.png?w=300 300w" sizes="(max-width: 543px) 100vw, 543px" /></figure></li></ul></figure>



<p>Fuente: The Economist Intelligence Unit. <em>Cuba country report</em>. 11 June 2021. London.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://elestadocomotal.com/2021/06/26/es-demasiado-optimista-el-pronostico-oficial-de-crecimiento-economico-de-cuba-de-6-para-2021-y-2022/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-4794" class="share-twitter sd-button share-icon" href="https://elestadocomotal.com/2021/06/26/es-demasiado-optimista-el-pronostico-oficial-de-crecimiento-economico-de-cuba-de-6-para-2021-y-2022/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-4794" class="share-facebook sd-button share-icon" href="https://elestadocomotal.com/2021/06/26/es-demasiado-optimista-el-pronostico-oficial-de-crecimiento-economico-de-cuba-de-6-para-2021-y-2022/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-127204558-4794-60d81e7eb936c' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=127204558&amp;post_id=4794&amp;origin=elestadocomotal.wordpress.com&amp;obj_id=127204558-4794-60d81e7eb936c&amp;domain=elestadocomotal.com' data-name='like-post-frame-127204558-4794-60d81e7eb936c'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>		<div class="taxonomies">
			<p class="tax-categories taxonomy">
Categories: <a href="https://elestadocomotal.com/category/en-primera-persona/" rel="category tag">En primera persona</a>			</p>
		</div>
	</section>
</article>
<nav class="postnav">
	<div class="prev">
		<span class="more-link"><a href="https://elestadocomotal.com/2021/05/31/datos-del-turismo-en-cuba-durante-el-primer-trimestre-de-2021-no-son-comparables-con-periodos-anteriores/" rel="prev">Datos del turismo en Cuba durante el primer trimestre de 2021 no son comparables con periodos&nbsp;anteriores</a></span>	</div>
	<div class="next">
			</div>
</nav>
	</div>
	</div>
</div><!--/container-->

<footer role="contentinfo" id="footer">
	<a href="https://wordpress.com/?ref=footer_custom_blog" rel="nofollow">Start a Blog at WordPress.com</a>.
	<span class="sep" role="separator" aria-hidden="true"> | </span>
	</footer>

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202125y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	</div>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
		<div
			class="jp-carousel-wrap jp-carousel-transitions"
			itemscope
			itemtype="https://schema.org/ImageGallery"
			style="display: none;">
			<div class="jp-carousel-overlay"></div>
			<div class="jp-carousel"></div>
			<div class="jp-carousel-fadeaway"></div>
			<div class="jp-carousel-info">
				<div class="jp-carousel-photo-info">
					<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
				</div>
				<div class="jp-carousel-info-columns">
					<div class="jp-carousel-left-column-wrapper">
						<div class="jp-carousel-titleanddesc"></div>
						<!-- Intentional duplicate -->
						<div class="jp-carousel-photo-info">
							<h2 class="jp-carousel-caption" itemprop="caption description"></h2>
						</div>
													<div id="jp-carousel-comment-form-container">
																											<form id="jp-carousel-comment-form">
											<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Write a Comment...</label>
											<textarea
												name="comment"
												class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
												id="jp-carousel-comment-form-comment-field"
												placeholder="Write a Comment..."
											></textarea>
											<div id="jp-carousel-comment-form-submit-and-info-wrapper">
												<div id="jp-carousel-comment-form-commenting-as">
																											<fieldset>
															<label for="jp-carousel-comment-form-email-field">Email (Required)</label>
															<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-author-field">Name (Required)</label>
															<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
														</fieldset>
														<fieldset>
															<label for="jp-carousel-comment-form-url-field">Website</label>
															<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
														</fieldset>
																									</div>
												<input
													type="submit"
													name="submit"
													class="jp-carousel-comment-form-button"
													id="jp-carousel-comment-form-button-submit"
													value="Post Comment" />
												<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
												<div id="jp-carousel-comment-post-results"></div>
											</div>
										</form>
																								</div>
							<div class="jp-carousel-comments"></div>
							<div id="jp-carousel-comments-loading">
								<span>Loading Comments...</span>
							</div>
											</div>
					<div class="jp-carousel-image-meta">
						<div class="jp-carousel-buttons">
														<a class="jp-carousel-commentlink" href="#">Comment</a>
																				</div>
						<ul class="jp-carousel-image-exif" style="display: none;"></ul>
						<a class="jp-carousel-image-download" target="_blank" style="display: none;"></a>
						<div class="jp-carousel-image-map" style="display: none;"></div>
					</div>
				</div>
			</div>
			<div class="jp-carousel-next-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-previous-button" style="display: none;">
				<span></span>
			</div>
			<div class="jp-carousel-close-hint"><span>&times;</span></div>
		</div>

		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/elestadocomotal.com\/2021\/06\/26\/es-demasiado-optimista-el-pronostico-oficial-de-crecimiento-economico-de-cuba-de-6-para-2021-y-2022\/":4794};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/06/26/es-demasiado-optimista-el-pronostico-oficial-de-crecimiento-economico-de-cuba-de-6-para-2021-y-2022/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=en"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/carousel/jetpack-carousel.css,/wp-content/mu-plugins/related-posts/related-posts.css?m=1624282247j&cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"Loading..."};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Previous","rightLabel":"Next"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/elestadocomotal.com\/wp-admin\/admin-ajax.php","nonce":"2fbd2da6fb","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/elestadocomotal.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Felestadocomotal.com%2F2021%2F06%2F26%2Fes-demasiado-optimista-el-pronostico-oficial-de-crecimiento-economico-de-cuba-de-6-para-2021-y-2022%2F","blog_id":"127204558","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=127204558&v=wpcom&tz=0&user_id=0&subd=elestadocomotal","is_public":"1"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyNkN1SxCAMhV9IGrtb1yvHZ6EQ21D+JLBVn152atXtzlSvQg75cuDAHIUKPqPPYBg0nklhfGsM38H1lXktmN6/SkP+TDj/OWYwR6kmkZDpA7fjrohoy0CewdKEDBUqOEqvLaadYRWcq5JYIHOhe+CZ4p7DDXQlbMEfqrdBTQyHpr1vWtDEeYEXvdLDmPtwk9gvZ6kdedHLBE5yxlRPIqcay7creWWLXp5VW3Q96qZCe9+RKRRGC2vEq7DDJLQyoxYxcN50/3ASc6yRbdod7rJXvFhJCXiUifyw1go9u6f2dOi67vRwfDSfSsPxqw=='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;origin=https://elestadocomotal.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> bloggers like this:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'127204558','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'127204558','v':'wpcom','tz':'0','user_id':'0','post':'4794','subd':'elestadocomotal'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1czRWVHRCU5Yk5EemRMPXI3cm9GdyZKXXxBSXgyLlFxandhS249QnJCMSUtclMsLFRETiV8WUZ6ST03QWt1WDByaEpmVnA9UXNDNHdKK1szTzVQdGFhUHJqKytnP1c4amZQMWpSXXd1MjFMWmFTMjJBaTYrWUddSFc0MmRnVDI9ck9fbis1eFF5fi1aTUoyX3ZNM3hHWFNfcVhsXWxJQ19UPy5KKytzfEJDcWYubmxvUlFbU2YuP3Y2'}]);
_stq.push([ 'clickTrackerInit', '127204558', '4794' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.107 seconds
	58145 bytes batcached for 300 seconds
-->
